[!] Unable to find a specification for `TomTomOnlineSDKDriving`


i have got this error while installing this pod can someone help me with this.

Hi.

Please try to use pod 'TomTomOnlineSDKMapsDriving' instead.

You can always check the latest working SDK example app here: https://github.com/tomtom-international/maps-sdk-for-ios-examples/blob/master/Podfile

Regards,
Mateusz